Buscar
 
 

Resultados por:
 

 


Rechercher Busca avançada

Pub
Conectar-se

Esqueci minha senha

Últimos assuntos
» Tradicionais festejos do Forum Viajar de Moto em Alcobaça
por Joao Luis Hoje à(s) 02:53

» De Santarem a Alcobaça 20-10-2018
por Jorge CBFista Sex Out 19 2018, 20:26

» Contacto da administração.
por Serzedo Sex Out 19 2018, 13:09

» [Notícia] Ton-Up Garage: petiscos e motas no Porto
por mazevedo Ter Out 09 2018, 14:11

» Tradicionais festejos do Forum Viajar de Moto em Alcochete
por carlosrosa Sex Out 05 2018, 21:09

» Fim de Semana em Avis.
por Zé Oliveira Seg Out 01 2018, 00:58

» As melhores trilhas moto trail em Portugal
por tmr77 Ter Set 25 2018, 16:14

» VIAGEM A TARAMUNDI
por Vitor Silva Sab Set 22 2018, 19:19

» 2017 - Milão/Stelvio/Dolomitas/Liubliana/Verona
por nunomsp Qui Set 20 2018, 16:59

» 27º ANIVERSARIO BMW Motoclube de Portugal - Covilhã
por Joao Luis Qua Set 19 2018, 15:11

» BMW CKLT Jantar das Terças Feiras By João Luis
por Joao Luis Qua Set 19 2018, 14:18

» Passeio a Toledo
por Carlospira Seg Set 17 2018, 18:01

» [Notícia] Fenati abandona motociclismo...
por Vitor Silva Ter Set 11 2018, 18:01

» TRAVELER´S EVENT
por Joao Luis Seg Set 10 2018, 10:49

» Alguma volta programada?
por Joao Luis Seg Set 10 2018, 00:08

» [Novidade] Agora o Motos & Destinos também no Topic'it
por Serzedo Dom Set 09 2018, 02:59

» O Caminho de Mota para a India
por Joao Luis Qua Set 05 2018, 20:45

» Aldeia da Pena e Estada do Portal do Inferno
por Carlos Balio Seg Set 03 2018, 13:39

» Passeando pela Arrábida
por Serzedo Dom Ago 12 2018, 00:11

» Passeio a Santiago de Compostela
por Elisio FJR Ter Ago 07 2018, 15:47

» Fui ver o Mar e a Serra
por Elisio FJR Ter Ago 07 2018, 15:27

» PASSEIO NA GALIZA
por Elisio FJR Ter Ago 07 2018, 15:16

» XASSOS 2018
por tdg-rui Sex Ago 03 2018, 10:15

» Rolls-Royce das motos
por tmr77 Qui Ago 02 2018, 16:25

» [Notícia] Dani Pedrosa termina carreira no final deste MotoGP
por Serzedo Qui Jul 12 2018, 17:17

» Route 66 Portuguesa, EN 2
por tmr77 Ter Jul 10 2018, 10:34

» Passeando pela raia
por Swift Seg Jul 09 2018, 15:00

» Suzuki V-Strom 650 XT - Avis, Estremoz
por Swift Seg Jul 09 2018, 14:58

» [Revista digital] Andar de Moto
por Serzedo Sex Jul 06 2018, 13:17

» Passeio pelo Douro
por Rambo Ter Jul 03 2018, 11:31

» Passeio até Lorvão
por Rambo Ter Jul 03 2018, 11:15

» Outono no Gerês
por tmr77 Ter Jul 03 2018, 10:13

» Deambulações pelo Norte
por tmr77 Ter Jul 03 2018, 10:04

» Picos da Europa Maio de 2018
por Carlos Balio Ter Jun 05 2018, 13:05

» MOTOCAMPING - Em Marvão e Castelo de Vide
por Espsanto Qui Maio 24 2018, 18:44

» Passeio á serra do Carvalho- ( Vila Nova de Poiares )
por Espsanto Qui Maio 24 2018, 17:52

» VII Aniversário Motos&Destinos, Castelo de Vide
por tmr77 Dom Maio 13 2018, 15:50

» Volta ao Mundo de Francisco Sande e Castro
por Espsanto Sab Maio 12 2018, 23:18

» [Notícia] Scooter integrada num carro...
por Serzedo Ter Maio 08 2018, 14:44

» [Notícia] Antigo pentacampeão mundial de motocrosse morre...
por Serzedo Seg Maio 07 2018, 17:18

» [MotoGP] Miguel Oliveira no MotoGP em 2019
por Serzedo Sex Maio 04 2018, 16:54

» [Evento] 24.ª Expomoto - 3 a 6 de Maio de 2018
por Rico Sousa Dom Abr 29 2018, 17:44

» [Moto2] Miguel Oliveira consegue 2.º pódio
por carlos lopes Dom Abr 29 2018, 12:41

» Atrelado q ocupa pouco espaço
por Serzedo Sex Abr 20 2018, 11:42

» [Aplicação] Waze tem modo para motociclos
por Serzedo Sex Abr 20 2018, 10:58

Tempo
Al!ve FM

Quarta-feira das 21h às 24h Burn - A hora dos motards

Mapas
Flux RSS


MSN 
AOL 


Doação por Paypal

Problemas de ligação!!??

Página 2 de 3 Anterior  1, 2, 3  Seguinte

Ir em baixo

Problemas na ligação?

21% 21% 
[ 7 ]
79% 79% 
[ 26 ]
 
Total dos votos : 33

Re: Problemas de ligação!!??

Mensagem por biker.nomad em Qui Abr 28 2011, 18:23

eu tenho que estrar por o mail,senão na faz login.

________________________
Méritos é coisa que só dou aos 5 Resistentes !!!!!!!!! tongue

Rock in
avatar
biker.nomad
A tirar a carta
A tirar a carta


Voltar ao Topo Ir em baixo

Re: Problemas de ligação!!??

Mensagem por Serzedo em Qui Abr 28 2011, 20:33

@biker.nomad escreveu:eu tenho que estrar por o mail,senão na faz login.

Mas fica o teu como como ligado, certo? Fixe

Experimentem com outro navegador, tipo Firefox/Chrome/Safari/Explorer a ver se o problema continua Wink

"V"

________________________
Google+ | | Mototurismo a dois | | Spritmonitor.de
Andar de mota é uma arte e cair... faz parte!! Fábio Pereira é o meu nome, Serzedo a minha terra.
avatar
Serzedo
Manda chicotadas.
Manda chicotadas.


http://www.mototurismoadois.pt.vu

Voltar ao Topo Ir em baixo

Re: Problemas de ligação!!??

Mensagem por Serzedo em Qui Abr 28 2011, 20:42

E mais uma coisa, verifiquem se estão a utilizar a conexão automática e se permitem os Cookies, porque o fórum precisa dos cookies activos para funcionar correctamente Wink

"V"

________________________
Google+ | | Mototurismo a dois | | Spritmonitor.de
Andar de mota é uma arte e cair... faz parte!! Fábio Pereira é o meu nome, Serzedo a minha terra.
avatar
Serzedo
Manda chicotadas.
Manda chicotadas.


http://www.mototurismoadois.pt.vu

Voltar ao Topo Ir em baixo

Re: Problemas de ligação!!??

Mensagem por Trophyvitor em Qui Abr 28 2011, 21:30

Das minhas partes, tudo okapa!!

________________________
Já ronca!!!!
avatar
Trophyvitor
Já sai à rua a conduzir.
Já sai à rua a conduzir.


Voltar ao Topo Ir em baixo

Re: Problemas de ligação!!??

Mensagem por carlosrosa em Qui Abr 28 2011, 22:08

Comigo não se passa nada está tudo em ordem. V
avatar
carlosrosa
Já conduz... mal!
Já conduz... mal!


Voltar ao Topo Ir em baixo

Re: Problemas de ligação!!??

Mensagem por Constancio em Sex Abr 29 2011, 11:16

Boas,

Sem problemas até à data. Smile

________________________
António Constâncio.
avatar
Constancio
Zero à esquerda
Zero à esquerda


Voltar ao Topo Ir em baixo

Re: Problemas de ligação!!??

Mensagem por TodayAdventure em Sex Abr 29 2011, 17:12

Por cá tudo perfeito! -- ZP.

________________________

--
Today Adventure's World: http://todayadventure.blogspot.com/
avatar
TodayAdventure
A tirar a carta
A tirar a carta


http://todayadventure.blogspot.com/

Voltar ao Topo Ir em baixo

Re: Problemas de ligação!!??

Mensagem por Serzedo em Seg Maio 02 2011, 00:45

Quem teve problemas que experimente com outro navegador, a ver se permanece, acho que isto afecta mais pessoas que usam o Internet Explorer, pelo que tenho visto e já me aconteceu noutro lugar ao usar o Internet Explorer Fixe

"V"

________________________
Google+ | | Mototurismo a dois | | Spritmonitor.de
Andar de mota é uma arte e cair... faz parte!! Fábio Pereira é o meu nome, Serzedo a minha terra.
avatar
Serzedo
Manda chicotadas.
Manda chicotadas.


http://www.mototurismoadois.pt.vu

Voltar ao Topo Ir em baixo

Re: Problemas de ligação!!??

Mensagem por Malomen em Seg Maio 02 2011, 00:59

A mim ainda continua a acontecer o mesmo, mas com o link que envias-te para o mail já consigo entrar...
abc

________________________
SUZUKI V-STROM 650 PRETA MATE
Ex: Honda cbf 500
"A vida é uma viagem, e eu quero faze-la de moto..."
As minhas fotos
avatar
Malomen
Zero à direita
Zero à direita


Voltar ao Topo Ir em baixo

Re: Problemas de ligação!!??

Mensagem por Serzedo em Seg Maio 02 2011, 13:35

@Malomen escreveu:A mim ainda continua a acontecer o mesmo, mas com o link que envias-te para o mail já consigo entrar...
abc

Mesmo com outro browser? Fixe

"V"

________________________
Google+ | | Mototurismo a dois | | Spritmonitor.de
Andar de mota é uma arte e cair... faz parte!! Fábio Pereira é o meu nome, Serzedo a minha terra.
avatar
Serzedo
Manda chicotadas.
Manda chicotadas.


http://www.mototurismoadois.pt.vu

Voltar ao Topo Ir em baixo

Re: Problemas de ligação!!??

Mensagem por Nuty em Sex Maio 06 2011, 12:07

Boas pessoasl, ao fim de algumas semanas a tentar entrar em contacto convosco... lá consegui entrar... o que se passou?
avatar
Nuty
Zero à direita
Zero à direita


Voltar ao Topo Ir em baixo

Re: Problemas de ligação!!??

Mensagem por Simone em Sex Maio 06 2011, 13:05

GalosBand escreveu:Tanto eu como a Simone temos tido problemas em entrar, mas esse link magico resolveu o problema! Wink


Sei que venho um pouco atrasada, mas obrigado por me resolverem o problema. Smile
Cheguei ao ponto de ser mesmo impossivel aceder ao forum, mas agora já funciona Very Happy Very Happy Razz
avatar
Simone
Já conduz... mal!
Já conduz... mal!


http://martasimone.wordpress.com/

Voltar ao Topo Ir em baixo

Re: Problemas de ligação!!??

Mensagem por Serzedo em Sex Maio 06 2011, 14:14

Penso que deve ter algo a haver apenas com alguns utilizarem o Internet Explorer, ou assim, porque como o problema não era geral, não podia ser do fórum, como foi discutido no fórum técnico Fixe

"V"

________________________
Google+ | | Mototurismo a dois | | Spritmonitor.de
Andar de mota é uma arte e cair... faz parte!! Fábio Pereira é o meu nome, Serzedo a minha terra.
avatar
Serzedo
Manda chicotadas.
Manda chicotadas.


http://www.mototurismoadois.pt.vu

Voltar ao Topo Ir em baixo

Re: Problemas de ligação!!??

Mensagem por Nuty em Sex Maio 06 2011, 17:30

@Serzedo escreveu:Penso que deve ter algo a haver apenas com alguns utilizarem o Internet Explorer, ou assim, porque como o problema não era geral, não podia ser do fórum, como foi discutido no fórum técnico Fixe

"V"

boa tarde Serzedo tudo bem?
ja utilizei varios explorer e sempre que saiu e tento voltar a entrar já nao dá.
tenho sempre de criar nova password e por vezes nem a primeira dá.
avatar
Nuty
Zero à direita
Zero à direita


Voltar ao Topo Ir em baixo

Re: Problemas de ligação!!??

Mensagem por Serzedo em Sex Maio 06 2011, 18:49

Hummm, já viste se é dos cookies? Eles têm de estar activos para funcionarem este tipo de fóruns Fixe

Experimentar limpar os cookies do browser e depois volta a tentar. Sim

"V"

________________________
Google+ | | Mototurismo a dois | | Spritmonitor.de
Andar de mota é uma arte e cair... faz parte!! Fábio Pereira é o meu nome, Serzedo a minha terra.
avatar
Serzedo
Manda chicotadas.
Manda chicotadas.


http://www.mototurismoadois.pt.vu

Voltar ao Topo Ir em baixo

Re: Problemas de ligação!!??

Mensagem por biker.nomad em Ter Maio 10 2011, 10:50

Fábio, o que é isso dos cokies,isto tambem não anda a trabalhar bem!

________________________
Méritos é coisa que só dou aos 5 Resistentes !!!!!!!!! tongue

Rock in
avatar
biker.nomad
A tirar a carta
A tirar a carta


Voltar ao Topo Ir em baixo

Re: Problemas de ligação!!??

Mensagem por Serzedo em Ter Maio 10 2011, 12:41

Eliminar Cookies!

Os cookies são dados que o teu navegador e o fórum trocam, esses dados vão sendo arquivados num ficheiro para o computador se "lembrar" do início de sessão! Quando há algum erro no navegador, ou no computador, por vezes uma das coisas que acontece é isto mesmo, fazes login mas não consegues entrar... apesar de estares ligado já Fixe

"V"

________________________
Google+ | | Mototurismo a dois | | Spritmonitor.de
Andar de mota é uma arte e cair... faz parte!! Fábio Pereira é o meu nome, Serzedo a minha terra.
avatar
Serzedo
Manda chicotadas.
Manda chicotadas.


http://www.mototurismoadois.pt.vu

Voltar ao Topo Ir em baixo

Re: Problemas de ligação!!??

Mensagem por biker.nomad em Ter Maio 10 2011, 14:31

Gracias parece que já está bom Wink

________________________
Méritos é coisa que só dou aos 5 Resistentes !!!!!!!!! tongue

Rock in
avatar
biker.nomad
A tirar a carta
A tirar a carta


Voltar ao Topo Ir em baixo

Re: Problemas de ligação!!??

Mensagem por pernalta71 em Ter Maio 10 2011, 17:20

Tinha problemas mas passei para o fox e tudo ficou OK.
avatar
pernalta71
Zero à esquerda
Zero à esquerda


Voltar ao Topo Ir em baixo

Re: Problemas de ligação!!??

Mensagem por CarlosDBG em Qui Abr 12 2012, 19:07

Em vez de estar a abrir novo tópico aproveito já este... não estou a conseguir entrar na maioria das secções do fórum tendo o login feito, sem login consigo entrar, com login não! Mesmo neste tópico tive de entrar no tópico como visitante, noutro separador fazer login e depois fazer refresh aqui para responder... até parece que as permissões estão ao contrário :S

Mas por ex indo directamente para os tópicos que aparecem na barra à esquerda, entro na boa...

CarlosDBG
Zero à esquerda
Zero à esquerda


Voltar ao Topo Ir em baixo

Re: Problemas de ligação!!??

Mensagem por Serzedo em Qui Abr 12 2012, 21:04

@CarlosDBG escreveu:Em vez de estar a abrir novo tópico aproveito já este... não estou a conseguir entrar na maioria das secções do fórum tendo o login feito, sem login consigo entrar, com login não! Mesmo neste tópico tive de entrar no tópico como visitante, noutro separador fazer login e depois fazer refresh aqui para responder... até parece que as permissões estão ao contrário :S

Mas por ex indo directamente para os tópicos que aparecem na barra à esquerda, entro na boa...

Que browser usas? Há quanto tempo te acontece isso? Pode ter a haver com os cookies, experimenta clicar aqui -> Eliminar Cookies! Depois tenta outra vez.

Essa cena é mesmo esquisita. Laughing

"V"

________________________
Google+ | | Mototurismo a dois | | Spritmonitor.de
Andar de mota é uma arte e cair... faz parte!! Fábio Pereira é o meu nome, Serzedo a minha terra.
avatar
Serzedo
Manda chicotadas.
Manda chicotadas.


http://www.mototurismoadois.pt.vu

Voltar ao Topo Ir em baixo

Re: Problemas de ligação!!??

Mensagem por CarlosDBG em Qui Abr 12 2012, 21:08

Já testei com os três - FF, IE e Chrome. Igual em todos. Acabei de formatar o pc, mas mesmo assim limpei os cookies e fica igual. Ainda pensei ser do adblock, mas não...

Modo visitante: entro em qualquer secção
login efectuado: nada feito =(

CarlosDBG
Zero à esquerda
Zero à esquerda


Voltar ao Topo Ir em baixo

Re: Problemas de ligação!!??

Mensagem por Ludovico em Qui Abr 12 2012, 21:12

Nunca tive qualquer problema de ligação ao forum. Tudo a rolar. V

________________________
http://www.clubencportugal.pt/
avatar
Ludovico
Zero à direita
Zero à direita


http://www.clubencportugal.pt/

Voltar ao Topo Ir em baixo

Re: Problemas de ligação!!??

Mensagem por CarlosDBG em Qui Abr 12 2012, 21:13

Parece que já descobri o mal... se eu fizer login com o visto em "conexão automática", dá-me o erro... se fizer login sem o visto, já funciona na boa =S

CarlosDBG
Zero à esquerda
Zero à esquerda


Voltar ao Topo Ir em baixo

Re: Problemas de ligação!!??

Mensagem por Serzedo em Qui Abr 12 2012, 21:33

@CarlosDBG escreveu:Parece que já descobri o mal... se eu fizer login com o visto em "conexão automática", dá-me o erro... se fizer login sem o visto, já funciona na boa =S

Então deve ser isso, mas deve estar algo mais a causar o erro. Porque eu coloco em "Conexão automática" e nunca me dá esse erro. Suspect

"V"

________________________
Google+ | | Mototurismo a dois | | Spritmonitor.de
Andar de mota é uma arte e cair... faz parte!! Fábio Pereira é o meu nome, Serzedo a minha terra.
avatar
Serzedo
Manda chicotadas.
Manda chicotadas.


http://www.mototurismoadois.pt.vu

Voltar ao Topo Ir em baixo

Re: Problemas de ligação!!??

Mensagem por Conteúdo patrocinado


Conteúdo patrocinado


Voltar ao Topo Ir em baixo

Página 2 de 3 Anterior  1, 2, 3  Seguinte

Voltar ao Topo


 
Permissão deste fórum:
Você não pode responder aos tópicos neste fórum